<!DOCTYPE html>
<html lang="de">
<head>

<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>

<link rel="prefetch" as="script" href="//script-at.iocnt.net/iam.js">
<link rel="prefetch" as="style" href="//js.agkn.com/prod/v0/tag.js">
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//use.typekit.net" crossorigin>
<link rel="preconnect" href="//at.iocnt.net" crossorigin>
<link rel="dns-prefetch" href="//images01.oe24.at">
<link rel="dns-prefetch" href="//images02.oe24.at">
<link rel="dns-prefetch" href="//images03.oe24.at">
<link rel="dns-prefetch" href="//images04.oe24.at">
<link rel="dns-prefetch" href="//images05.oe24.at">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//prd.jwpltx.com">
<link rel="dns-prefetch" href="//b121.s407.meetrics.net">
<link rel="dns-prefetch" href="//aa.agkn.com">

<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto+Condensed:wght@300;400;700&display=swap">
<link rel="prefetch" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" >
<link rel="preload" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.ttf" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.woff" crossorigin="anonymous">

<link rel="prefetch" as="script" href="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">


<link rel="canonical" href="https://www.business-live.at/international-live/putin-russisches-gas-muss-nun-in-rubel-bezahlt-werden/514496029" >

    <link rel="amphtml" href="https://www.business-live.at/international-live/putin-russisches-gas-muss-nun-in-rubel-bezahlt-werden/514496029/amp">



    <meta name="description" content="Moskau akzeptiert keine Zahlungen mehr in Dollar oder Euro. " >
    <meta name="news_keywords" content="Putin:,Russisches,Gas,Rubel" >

        <meta property="twitter:card" content="summary_large_image">
    <meta property="twitter:site" content="@oe24News">
    <meta property="twitter:creator" content="@oe24News">
    <meta property="twitter:title" content="International | Putin: Russisches Gas muss nun in Rubel bezahlt werden">
    <meta property="twitter:description" content="Moskau akzeptiert keine Zahlungen mehr in Dollar oder Euro. ">

    <meta property="og:title" content="International | Putin: Russisches Gas muss nun in Rubel bezahlt werden" >
    <meta property="og:type" content="article" >
    <meta property="og:url" content="https://www.business-live.at/international-live/putin-russisches-gas-muss-nun-in-rubel-bezahlt-werden/514496029">
    <meta property="og:description" content="Moskau akzeptiert keine Zahlungen mehr in Dollar oder Euro. ">

                    <meta property="og:image" content="https://images.oe24.at/Rubel.png/1600x900Crop/0/513.613.099/513.613.095">
        <meta property="twitter:image" content="https://images.oe24.at/Rubel.png/1600x900Crop/0/513.613.099/513.613.095">
    
    <meta property="article:published_time" content="2022-03-23" >
    <meta property="article:section" content="international-live">

    
                <meta property="fb:app_id" content="203583476343648" >
    


<link rel="apple-touch-icon" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="76x76" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="120x120" href="/images/mobile/icon/120x120.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="/images/mobile/icon/152x152.jpg">

<link rel="shortcut icon" href="/images/layout/favicons/businesslive.ico" />

<title>International | Putin: Russisches Gas muss nun in Rubel bezahlt werden</title>

<link rel="stylesheet" href="/assets/bane/dist_prod/bootstrap-596933d901.css">

<link rel="preconnect" href="https://fonts.gstatic.com">

<link rel="stylesheet" href="/assets/bane/dist_prod/stylesArticle-9374275bb5.css">

<script type="text/javascript">

window.Optanon = window.Optanon || {};
function OptanonWrapper() {
    if (Optanon.eventRegistered) return;

    const _submit = function() {
        __tcfapi('getTCData', 2, function(tcData, success) {
            const event = new Event("tcfConsentLoaded", {"bubbles":false, "cancelable":false});
            event.tcString = tcData.tcString;
            window.dispatchEvent(event);
        });
    };

    try {
        const $cbtn = document.querySelector('.onetrust-close-btn-handler');
        const $iabel2 = document.getElementById('ot-group-id-IABV2_1');
        const $vendorGrp = document.getElementById('select-all-vendor-groups-handler');
        if ($cbtn && $iabel2 && $vendorGrp) {
            $cbtn.addEventListener('mousedown', function(e) {
                if ($vendorGrp.checked !== $iabel2.checked) {
                    $vendorGrp.click(); // vendorgrp is on/off based on main purpose
                }
            });
        }
    } catch (e) { // we try a workaround for a meesed up cmp flow. dont mess all up
        console.error(e);
    }
    
    if (document.cookie.indexOf('eupubconsent-v2=') < 0) {
        Optanon.OnConsentChanged(function(e) {
            _submit();
        });
        Optanon.eventRegistered = true;
    } else {
        _submit();
    }
}
</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/c7b23d67-6c5a-43ee-b51f-d8fd350dc645/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="c7b23d67-6c5a-43ee-b51f-d8fd350dc645"></script>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'homechannel': 'https://www.business-live.at/international-live',
        'weiterechannels': '',
        'advertorial': 'regular',
        'autor': 'OE24',
        'event': 'cdsReady'
    });
</script>

  <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PZFZNBK');</script>


<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime();
</script>


<script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript" async></script>



<script type="text/javascript" src="https://script-at.iocnt.net/iam.js" data-ot-ignore></script>
<script src="/assets/bane/dist_prod/scriptsHead-a016bf63bb.js" data-ot-ignore></script>
<script type="text/javascript">
  (function() {
    var firstScript = document.getElementsByTagName("script")[0];
    
    var scriptGaa = document.createElement("script");
    scriptGaa.type = "text/javascript";
    scriptGaa.src = "https://news.google.com/swg/js/v1/swg-gaa.js";
    scriptGaa.charset = "utf-8";
    scriptGaa.async = true;
    firstScript.parentNode.insertBefore(scriptGaa, firstScript);    

    var scriptSwg = document.createElement("script");
    scriptSwg.type = "text/javascript";
    scriptSwg.src = "https://news.google.com/swg/js/v1/swg.js";
    scriptSwg.setAttribute("subscriptions-control", "manual");
    scriptSwg.charset = "utf-8";
    scriptSwg.async = true;
    firstScript.parentNode.insertBefore(scriptSwg, firstScript);
  })();
</script>
<script type="text/javascript">
(function() {
    OE24.events.on('auth.update', function(authInfo) {
        OE24.plus.init('R2U5PFN', 'cnw-api.oe24.at', authInfo, 514496029, "oe24.at:showcase", "https://www.oe24.at/oe24plus/swgSignInWidget");
    });

    OE24.events.on('access.update', function(accessInfos) {
        const infos = {};
        var hasAccess = false;
        $.each(Array.isArray(accessInfos) ? accessInfos : [], function() {
            infos[this.resource.rid] = {
                id: this.access_id,
                granted: this.granted,
                started: this.start_date,
                expires: this.expire_date,
                resource: this.resource,
                term: this.term
            };
            if (this.granted) {
                hasAccess = true;
            }
        });
        OE24.plus.setAccessInfos(tp.util.getTacCookie() || '', infos);

                var _cbq = window._cbq = (window._cbq || []);
        if (hasAccess) {
            _cbq.push(['_acct', 'paid']);
        } else if (OE24.plus.getAuthInfo().hasSession) {
            _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
    });
    
    OE24.events.on('access.granted', function(accessInfo) {
                    OE24.plus.mineCoins(514496029, 1648056220, 'default');
            });
    
})();
</script><style>
    .vjs-control-bar,
    .vjs-big-play-button,
    .vjs-waiting .vjs-loading-spinner{
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container video {
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container .ima-controls-div {
        z-index: 99999;
    }
</style>

</head>
<body class="oe24Bane layout_live_business fullpageAds doubleSidebar" lang="de">


    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

            <script>
            var oewaPath = 'RedCont/Homepage/Homepage/international-live/';
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof OE24.util.isApp !== 'function') || (!OE24.util.isApp())) {

            // console.log(iom);
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atbizlive",
                    "cp":"RedCont/Homepage/Homepage/international-live/",
                    "sv":"in",
                    "ps":"lin",
                    "sc":"yes"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZFZNBK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
  window.googletag = window.googletag || {
    cmd: []
  };
  (function() {
    function loadGamScript() {
      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
      script.charset = "utf-8";
      script.async = true;
      var firstScript = document.getElementsByTagName("script")[0];
      firstScript.parentNode.insertBefore(script, firstScript);
    }
    window.addEventListener('tcfConsentLoaded', function() {
        if (OptanonActiveGroups) {
          if (OptanonActiveGroups.indexOf('C0002') > -1) {
            loadGamScript();
          }
        } else {
          loadGamScript();
        }
      });

  })();
</script>

<script type="text/javascript">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</script><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_SKY01-Right">
	<script type="text/javascript">
		gTagMan.renderSlot("SKY01-Right");
	</script>
</div><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_SKY02-Left">
	<script type="text/javascript">
		gTagMan.renderSlot("SKY02-Left");
	</script>
</div>

    
    <div class="navbar-collapse offcanvas-collapse">

        
            <div class="navbar-nav mr-auto"> 

                            </div>

        
    </div>


    <div class="wrapper" id="wrap">
        <div class="container">
            <a name="pageBodyTop"></a>
                
                
<div class="imageTeaserTeaser  mb-3 w-100" data-id="512260999">

    
    <div class="d-flex flex-row justify-content-center align-items-center px-0">
        <a href="https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-03-23&pageId=1" target="_blank"  rel="sponsored" >

                            <img class="img-fluid  p-0 m-0 w-100 imageTeaserAll" src="https://images.oe24.at/Banner.png/514.469.802" data-src="" alt="oe24">
            
        </a>
    </div>
    

    
    
    </div>

<script>
    ;(function() {
        
        if(typeof window.gTagMan != 'undefined'){
            window.gTagMan.setTargeting('topAdvertisement', '1');
        }
        
    })();
</script>



                
                
                
    
<header class="headerLive page-header">
    <input id="menu-toggle-input" type="checkbox" />
    <label class="menu-toggle" for="menu-toggle-input">
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
    </label>
    <div class="page-logo">
        <a class="navbar-brand" href="//www.business-live.at/">
            <img class="lazyload" src="/misc/bane/images/logos/live/logo-live-business-v2.svg" alt="">
        </a>
    </div>

    <div class="nav-search">
        <a href="/search" target="_blank" class="d-none">
        <span class="icofont-search"></span>
        </a>
    </div>

    
 <div class="live sub-nav">
    <ol>
      
        
                
        <li class="sub-nav-item ">
            <a href="https://www.corona-live.at" ><span class="business-live">Corona</span>-Live</a> 
        </li>
      
        
                
        <li class="sub-nav-item ">
            <a href="https://www.politik-live.at" ><span class="business-live">Politik </span>-Live</a> 
        </li>
      
        
                
        <li class="sub-nav-item ">
            <a href="https://www.alles-live.at" ><span class="business-live">Alles</span>-Live</a> 
        </li>
        </ol>
 </div>




    


  <nav class="menu">
    <ol>
                                                <li class="menu-item active ">
                    <a href="https://www.business-live.at" target=><span class="business-live">Business </span>-Live                        <span class="sr-only">(current)</span>
                    </a>
                                            <ol class="sub-menu">
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/maerkte-boersen-live" target=>Märkte & Börsen</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/business-insider" target=>Business Insider</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/unternehmen" target=>Unternehmen</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/manager" target=>Manager</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/handel" target=>Handel</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/medien" target=>Medien</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/international-live" target=>International</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/immobilien-live" target=>Immobilien </a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/banken" target=>Banken</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/ihr-geld" target=>Ihr Geld</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/tourismus" target=>Tourismus</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/digital" target=>Digital</a>
                                </li>
                                                    </ol>
                                    </li>
                                                            <li class="menu-item ">
                    <a href="https://www.corona-live.at" ><span class="business-live">Corona</span>-Live</a>
                                            <ol class="sub-menu">
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/oesterreich" target=>Österreich</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/impfungen" target=>Impfungen</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/corona-international" target=>Corona International</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/wissenschaft" target=>Wissenschaft</a>
                                </li>
                                                    </ol>
                                    </li>
                                                            <li class="menu-item ">
                    <a href="https://www.politik-live.at" ><span class="business-live">Politik </span>-Live</a>
                                            <ol class="sub-menu">
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/affaeren" target=>Affären</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/regierung" target=>Regierung</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/corona" target=>Corona</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/welt-politik" target=>Welt-Politik</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/meinungen" target=>Meinung</a>
                                </li>
                                                    </ol>
                                    </li>
                        </ol>
  </nav>
</header>
    
<div class="liveTicker mt-3 mb-3">

    <div class="liveTickerBody">

        <div class="tickerEntryBox">
            <div class="tickerEntryContent">

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-399905" data-id="tts-399905">
                        <span class="tickerEntryName">ANDRITZ AG</span>
                        <span class="tickerEntryValue">42.520</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-1.8%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-14246804" data-id="tts-14246804">
                        <span class="tickerEntryName">AT&S AUSTRIA TECH.&SYSTEMTECH.</span>
                        <span class="tickerEntryValue">53.40</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/up.gif" alt="up">
                                                <span class="tickerEntryPercent">+0.38%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-129551716" data-id="tts-129551716">
                        <span class="tickerEntryName">BAWAG GROUP AG</span>
                        <span class="tickerEntryValue">47.800</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-3.82%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-398840" data-id="tts-398840">
                        <span class="tickerEntryName">CA IMMOBILIEN ANLAGEN AG</span>
                        <span class="tickerEntryValue">29.000</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-2.03%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-399961" data-id="tts-399961">
                        <span class="tickerEntryName">DO & CO Aktiengesellschaft</span>
                        <span class="tickerEntryValue">77.50</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-0.51%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-398843" data-id="tts-398843">
                        <span class="tickerEntryName">ERSTE GROUP BANK AG</span>
                        <span class="tickerEntryValue">32.870</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-2.9%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-399913" data-id="tts-399913">
                        <span class="tickerEntryName">EVN AG</span>
                        <span class="tickerEntryValue">22.950</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-4.38%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-145325396" data-id="tts-145325396">
                        <span class="tickerEntryName">IMMOFINANZ AG</span>
                        <span class="tickerEntryValue">22.980</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/equal.gif" alt="equal">
                                                <span class="tickerEntryPercent">+0%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-398841" data-id="tts-398841">
                        <span class="tickerEntryName">LENZING AG</span>
                        <span class="tickerEntryValue">96.30</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-2.23%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-399996" data-id="tts-399996">
                        <span class="tickerEntryName">MAYR-MELNHOF KARTON AG</span>
                        <span class="tickerEntryValue">158.00</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-3.3%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-4349093" data-id="tts-4349093">
                        <span class="tickerEntryName">OESTERREICHISCHE POST AG</span>
                        <span class="tickerEntryValue">32.850</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-0.45%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-399915" data-id="tts-399915">
                        <span class="tickerEntryName">OMV AG</span>
                        <span class="tickerEntryValue">43.130</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-0.02%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-2737262" data-id="tts-2737262">
                        <span class="tickerEntryName">RAIFFEISEN BANK INTERNAT. AG</span>
                        <span class="tickerEntryValue">12.790</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-2.74%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-398844" data-id="tts-398844">
                        <span class="tickerEntryName">S IMMO AG</span>
                        <span class="tickerEntryValue">22.350</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/equal.gif" alt="equal">
                                                <span class="tickerEntryPercent">+0%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-666437" data-id="tts-666437">
                        <span class="tickerEntryName">SCHOELLER-BLECKMANN AG</span>
                        <span class="tickerEntryValue">48.700</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/up.gif" alt="up">
                                                <span class="tickerEntryPercent">+2.31%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-399964" data-id="tts-399964">
                        <span class="tickerEntryName">UNIQA INSURANCE GROUP AG</span>
                        <span class="tickerEntryValue">7.120</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-1.25%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-399918" data-id="tts-399918">
                        <span class="tickerEntryName">VERBUND AG  KAT. A</span>
                        <span class="tickerEntryValue">92.20</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-6.63%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-399984" data-id="tts-399984">
                        <span class="tickerEntryName">VIENNA INSURANCE GROUP AG</span>
                        <span class="tickerEntryValue">23.900</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/up.gif" alt="up">
                                                <span class="tickerEntryPercent">+0.21%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-399995" data-id="tts-399995">
                        <span class="tickerEntryName">VOESTALPINE AG</span>
                        <span class="tickerEntryValue">28.460</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/up.gif" alt="up">
                                                <span class="tickerEntryPercent">+0.21%</span>
                    </a>

                                    
                    <a class="tickerEntry" href="https://www.oe24.at/businesslive/aktienkurs?id=tts-399972" data-id="tts-399972">
                        <span class="tickerEntryName">WIENERBERGER AG</span>
                        <span class="tickerEntryValue">28.480</span>

                                                    <img class="tickerEntryTrend" src="/images/layout/money/down.gif" alt="down">
                                                <span class="tickerEntryPercent">-0.7%</span>
                    </a>

                
            </div>
        </div>
    </div>
</div>






                <script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.business-live.at\/international-live\/putin-russisches-gas-muss-nun-in-rubel-bezahlt-werden\/514496029"},"url":"https:\/\/www.business-live.at\/international-live\/putin-russisches-gas-muss-nun-in-rubel-bezahlt-werden\/514496029","inLanguage":"de","keywords":"","datePublished":"2022-03-23T14:34:55+01:00","dateModified":"2022-03-23T18:23:40+01:00","author":{"@type":"Organization","name":"oe24.at"},"publisher":{"@type":"Organization","name":"oe24 GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.oe24.at\/images\/logos\/oe24-rbg.png"},"url":["https:\/\/www.oe24.at"],"sameAs":["https:\/\/www.facebook.com\/oe24.at","https:\/\/twitter.com\/Oe24at","https:\/\/www.instagram.com\/oe24.at","https:\/\/www.youtube.com\/c\/oe24TV"],"@context":"http:\/\/schema.org"},"headline":"Putin: Russisches Gas muss nun in Rubel bezahlt werden","description":"Moskau akzeptiert keine Zahlungen mehr in Dollar oder Euro. ","image":["https:\/\/images.oe24.at\/Rubel.png\/1600x800Crop\/0\/513.613.099\/513.613.095","https:\/\/images.oe24.at\/Rubel.png\/1600x1600Crop\/0\/513.613.099\/513.613.095","https:\/\/images.oe24.at\/Rubel.png\/1600x1200Crop\/0\/513.613.099\/513.613.095","https:\/\/images.oe24.at\/Rubel.png\/1600x900Crop\/0\/513.613.099\/513.613.095"]}</script>

<section class="row mx-lg-0 mb-3">
    
<article class="articleContent  col-md-12 col-lg-8 my-3">

    <div class="articleContentTopBox">

        <div class="articleInfo d-flex">
            
            
<div class="breadcrumbsBox">

    <ol class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.alles-live.at" href="https://www.alles-live.at">

                    <span  itemprop="name"> Alles-Live </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="1" />

            </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.business-live.at" href="https://www.business-live.at">

                    <span  itemprop="name"> Business-Live </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="2" />

            </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.business-live.at/international-live" href="https://www.business-live.at/international-live">

                    <span  itemprop="name"> international-live </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="3" />

            </li>
            </ol>

</div>

            <div class="articleDateTime">
                <span> &#x007C; 23. März 2022 &#x007C; 14:34 Uhr</span>
            </div>
        </div>

        <figure class="mediaContainer d-block m-0 pb-2 pb-md-0">
            
<div class="articleImageContainer">
    <div class="articleImage d-block">
        <img class="img-fluid w-100" 
            srcset="https://images.oe24.at/Rubel.png/384x192Crop/0/513.613.099/513.613.095 380w,
                    https://images.oe24.at/Rubel.png/576x288Crop/0/513.613.099/513.613.095 570w,
                    https://images.oe24.at/Rubel.png/768x384Crop/0/513.613.099/513.613.095 960w,
                    https://images.oe24.at/Rubel.png/960x480Crop/0/513.613.099/513.613.095 1024w"
            sizes="auto"
            src="https://images.oe24.at/Rubel.png/384x192Crop/0/513.613.099/513.613.095"
            alt="Putin: Russisches Gas muss nun in Rubel bezahlt werden" > 
    </div>
        <div class="copyright">&#169;Gettyimages</div>
    </div>
        </figure>

        <header class="articleTitelBox">
                            <h2 class="articlePreTitle mb-2">International </h2>
                            <h1>Putin: Russisches Gas muss nun in Rubel bezahlt werden</h1>
        </header>

        

    </div>

            <section class="articleShareBox py-1 d-block">
	<div class="d-flex flex-row justify-content-between align-items-center py-1">

		<div class="d-flex flex-row socials align-items-center">
			<span class="shareOnFacebook mr-1">
				<a href="https://www.facebook.com/share.php?u=https://www.business-live.at/international-live/putin-russisches-gas-muss-nun-in-rubel-bezahlt-werden/514496029&amp;text=Moskau+akzeptiert+keine+Zahlungen+mehr+in+Dollar+oder+Euro.+F%C3%BCr+die+Gaslieferungen+aus+Russland+m%C3%BCssen+Kunden+in+EU-Staaten+k%C3%BCnftig+in+Rubel+bezahlen%2C+das+gilt+auch+f%C3%BCr+%C3%96sterreich.+Die+russische+W%C3%A4hrung+legte+daraufhin+gleich+zu." onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
					<span class="" data-tooltip-message="Auf Facebook teilen"><i class="icofont-facebook"></i></span>
				</a>
			</span>

			
			<span class="shareOnTwitter mr-1">
				<a href="https://twitter.com/share?url=https://www.business-live.at/international-live/putin-russisches-gas-muss-nun-in-rubel-bezahlt-werden/514496029&amp;text=Moskau+akzeptiert+keine+Zahlungen+mehr+in+Dollar+oder+Euro.+F%C3%BCr+die+Gaslieferungen+aus+Russland+m%C3%BCssen+Kunden+in+EU-Staaten+k%C3%BCnftig+in+Rubel+bezahlen%2C+das+gilt+auch+f%C3%BCr+%C3%96sterreich.+Die+russische+W%C3%A4hrung+legte+daraufhin+gleich+zu." onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
					<span class="" data-tooltip-message="Artikel Twittern"><i class="icofont-twitter"></i></span>
				</a>
			</span>

			<span class="sharePerEmail mr-1">
				<a href="mailto:?subject=Schau%20dir%20„Putin%3A+Russisches+Gas+muss+nun+in+Rubel+bezahlt+werden“%20 auf%20oe24%20an!&amp;body=Schau%20dir%20„Putin%3A+Russisches+Gas+muss+nun+in+Rubel+bezahlt+werden“%20 auf%20oe24%20an!%0D%0A%0D%0Ahttps://www.business-live.at/international-live/putin-russisches-gas-muss-nun-in-rubel-bezahlt-werden/514496029%0D%0A%0D%0A%0D%0A%0D%0AOE24%20hofft%20Ihnen%20gefällt%20der%20Beitrag%20und%20möchte%20Sie%20einladen%20unser%20neu%20gestalteten%20Portal%20www.oe24.at%20zu%20besuchen.%20Dort%20finden%20Sie%20die%20neuesten%20Beiträge%20unter%20anderem%20zu%20den%20Themen%20Politik,%20Sport,%20Stars,%20Wetter,%20Österreich,%20Fashion,%20Film,%20Kochen,%20etc….%20Viel%20Spaß%20beim%20lesen!%20:-)">
					<span class="" data-tooltip-message="Teilen per EMail"><i class="icofont-envelope"></i></span>
				</a>
			</span>

			<span class="sharePerWhtasApp mr-1">
				<a href="whatsapp://send?text=https://www.business-live.at/international-live/putin-russisches-gas-muss-nun-in-rubel-bezahlt-werden/514496029">
					<svg viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
						<path d="M507.9 62.5c-235.4 0-426.2 190.9-426.2 426.2 0 80.5 22.4 155.9 61.1 220.2L65.9 937.5l236-75.6c61.1 33.7 131.2 53.1 206 53.1 235.4 0 426.2-190.9 426.2-426.2S743.3 62.5 507.9 62.5zm208.8 573.9c-8.6 24.4-42.9 44.7-70.3 50.5-18.7 4-43.2 7.2-125.6-26.9-105.4-43.6-173.2-150.7-178.4-157.6-5.1-7-42.6-56.7-42.6-108.1s26.2-76.5 36.7-87.2c8.6-8.9 23-12.8 36.6-12.8 4.5 0 8.4.2 12 .4 10.5.4 15.8 1.1 22.8 17.7 8.6 20.8 29.7 72.2 32.2 77.5 2.6 5.3 5.1 12.4 1.5 19.4-3.4 7.2-6.3 10.3-11.6 16.5-5.3 6.1-10.3 10.7-15.6 17.2-4.9 5.7-10.3 11.8-4.2 22.4 6.1 10.3 27.2 44.7 58.2 72.2 40 35.6 72.5 47 84.1 51.9 8.6 3.6 19 2.7 25.3-4 8-8.7 17.9-23 28-37.1 7.2-10.1 16.2-11.4 25.7-7.8 9.7 3.3 60.9 28.7 71.5 33.9 10.5 5.3 17.5 7.8 20 12.2 2.4 4.4 2.4 25.3-6.3 49.7z"/>
					</svg>
				</a>
			</span>

			<span class="articleShare d-none d-md-block">Artikel teilen</span>
		</div>

					<a href="#coral_thread">
				<span class="comment-count-title-wrapper">
					<span class="comments d-none d-md-block">Kommentare:</span>
					

<span
  class="coral-count"
  data-coral-url="https://www.business-live.at/international-live/putin-russisches-gas-muss-nun-in-rubel-bezahlt-werden/514496029"
  data-coral-notext=true
></span>					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
						<path d="M22 3v13H10.357L6 19.105V16H2V3h20zm2-2H0v16.981h4V23l7-5.019h13V1z"></path>
					</svg>
				</span>
			</a>
		
	</div>
</section>    
    <div class="articleTextBox">
        
        <p class="leadText d-block my-3">Moskau akzeptiert keine Zahlungen mehr in Dollar oder Euro. Für die Gaslieferungen aus Russland müssen Kunden in EU-Staaten künftig in Rubel bezahlen, das gilt auch für Österreich. Die russische Währung legte daraufhin gleich zu.</p>

        <div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_MR01">
	<script type="text/javascript">
		gTagMan.renderSlot("MR01");
	</script>
</div>
        <div class="bodyText"><p>
	Der russische Präsident Wladimir Putin wies am Mittwoch die Regierung an, keine Zahlungen in Dollar oder Euro mehr zu akzeptieren. Die Lieferungen würden weiter in vollem Umfang gewährleistet, versicherte der Kremlchef in einer Videokonferenz der Regierung, die im Staatsfernsehen übertragen wurde. Eine Zahlung für russische Waren in Devisen habe ihren Sinn verloren.</p>
<h2>
	Gilt für "unfreundliche" Staaten, auch Österreich</h2>
<p>
	Betroffen sind demnach die von Russland auf einer schwarzen Liste festgehaltenen "unfreundlichen Staaten". Dazu gehören Österreich und alle anderen EU-Staaten, aber etwa auch die USA, Kanada und Großbritannien. Die Ankündigung sorgte prompt für eine Stärkung der russischen Währung, die massiv unter Druck steht.</p>
<h2>
	Rubel legte nach Ankündigung zu</h2>
<p>
	Die Zentralbank und die russische Regierung hätten nun eine Woche Zeit, die Modalitäten für die Umstellung von Devisen- und auf Rubelzahlungen festzulegen, sagte Putin. Der Westen habe selbst seine Währungen entwertet, indem russische Aktiva im Ausland eingefroren worden seien. Der Rubel legte daraufhin zum Dollar gleich um 5,5 Prozent zu.</p>
<p>
	Als Reaktion auf die Sanktionen des Westens hatte die russische Regierung bereits Anfang des Monats beschlossen, dass eigene finanzielle Verpflichtungen bei "unfreundlichen Staaten" nur noch in Rubel beglichen werden. Darunter sind auch die Ukraine, die Schweiz und Japan.</p>
<p>
	Gunter Deuber, Leiter von Raiffeisen Research, bezeichnet Putins Ankündigung als „interessanten Schachzug“. Er zwinge so den Westen, sich weiter mit der russischen Währung zu beschäftigen, und die EU könnte eventuell gezwungen sein, ihre Sanktionen gegen Russland und die Zentralbank im Zahlungsverkehrsbereich teilweise zu überdenken, so Deuber. Auf dem Finanzmarkt sei dieser Schritt Putins so nicht erwartet worden und daher leicht überraschend, sagte Deuber. Gerechnet worden sei eher mit einem Exportstopp russischer Rohstoffe wie bestimmte Industriemetalle, auf die Europas Industrie angewiesen ist. Dass Russland die EU-Kunden zwingt, Gas in Rubel zu bezahlen, schaffe für die russische Währung jedenfalls eine internationale Nachfrage, die den Rubel-Kurs auch mittelfristig stabilisiere. </p>
<h2>
	Keine Preiserleichterung trotz Rubel-Abwertung</h2>
<p>
	Jedenfalls bedeute es für die EU, selbst mit Rubel handeln zu müssen, wenn man mit Russland Gasgeschäfte machen will. Derzeit gebe es für Rubel keine Kursbildung auf dem freien Markt, es sei schwer, mit Rubel, Euro und Dollar zu handeln. Für Kunden, die nun in Rubel bezahlen müssen, sei das Währungsrisiko kaum abzusichern, zumindest aber sei dies sehr teuer. Daher sei es auch keine Preiserleichterung, auch wenn der Rubel seit der Invasion abgewertet hat. </p>
<p>
	 </p>
<p>
	  </p></br></br></div>

               

    </div>

    

    
    
    
    
    
<div class="relatedArticles">
            <h2 class="relatedArticlesHeadline">international-live - Lesen Sie mehr</h2>
    
    <ul>
            <li class="relatedArticlesItem pb-2">
            <strong>
                <a href="https://www.business-live.at/international-live/autozulieferer-zf-uebertraf-2021-vor-coronaniveau/513917855" title="Autozulieferer ZF übertraf 2021 Vor-Coronaniveau">
                                            <span class="relatedArticlesTitle pl-2">Autozulieferer ZF übertraf 2021 Vor-Coronaniveau</span>
                                    </a>
            </strong>
        </li>
            <li class="relatedArticlesItem pb-2">
            <strong>
                <a href="https://www.business-live.at/international-live/nike-ueberrascht-bei-umsatz-und-gewinn-positiv/514376121" title="Nike überrascht bei Umsatz und Gewinn positiv">
                                            <span class="relatedArticlesTitle pl-2">Nike überrascht bei Umsatz und Gewinn positiv</span>
                                    </a>
            </strong>
        </li>
            <li class="relatedArticlesItem pb-2">
            <strong>
                <a href="https://www.business-live.at/international-live/online-gebrauchtwagenhaendler-auto1-wuchs-im-vorjahr-rasant/514469017" title="Online-Gebrauchtwagenhändler Auto1 wuchs im Vorjahr rasant">
                                            <span class="relatedArticlesTitle pl-2">Online-Gebrauchtwagenhändler Auto1 wuchs im Vorjahr rasant</span>
                                    </a>
            </strong>
        </li>
        </ul>
</div>

    
    
    <a href="#" id="articleEnd" data-contentid="514496029" data-timelimit="10000"></a>

    
    
<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"oe24.at","item":"https:\/\/www.oe24.at"},{"@type":"ListItem","position":2,"name":"Alles-Live","item":"https:\/\/www.alles-live.at"},{"@type":"ListItem","position":3,"name":"Business-Live","item":"https:\/\/www.business-live.at"},{"@type":"ListItem","position":4,"name":"international-live","item":"https:\/\/www.business-live.at\/international-live"}]}</script>

    
<div id="coral_thread"></div>

<script type="text/javascript">
  (function() {
      var d = document, s = d.createElement('script');
      s.src = 'https://kommentar.politik-live.at/assets/js/embed.js';
      s.async = false;
      s.defer = true;
      s.onload = function() {
          Coral.createStreamEmbed({
              id: "coral_thread",
              autoRender: true,
              rootURL: 'https://kommentar.politik-live.at',
              storyURL: 'https://www.business-live.at/international-live/putin-russisches-gas-muss-nun-in-rubel-bezahlt-werden/514496029',
              customCSSURL: 'https://static24.oe24.at/styles/comment.css'
          });
      };
      (d.head || d.body).appendChild(s);
  })();
</script>

</article>

<script>
    (function() {
            OE24.events.on("oe24plus.eaInitialized", function(eaProductId) {
            OE24.plus.handleFreeAccess();
        });
       
        })();
</script>

    <aside class="articleTeaser col-md-12 col-lg-4 my-3">
        <div class="adSlotAdition  mb-2 mb-lg-3 text-center ml-n1 mx-lg-0" id="adSlot_HPA01">
	<script type="text/javascript">
		gTagMan.renderSlot("HPA01");
	</script>
</div>    </aside>

</section>

<section class="row appendixRow">
    <div class="articleAppendix col-12">
        

<section class="row mx-lg-0 tabbedBox default mt-3 mb-3  ">


    

    

    
    
    <section class="content col-md-12 col-lg-8">

        
        
    </section>

    <aside class="teaser col-md-12 col-lg-4">
            </aside>

    <section class="banner col-12">
            </section>

</section>
            </div>
</section>



                <div class="footerLive">
    <ol>
                                
                            <li class="footer-item">
                    <a href="https://www.oe24.at/service/datenschutzerklaerung-seite-1/333861151" class="footerNavLink d-block" >
                        Datenschutzerklärung                    </a>
                </li>
                            <li class="footer-item">
                    <a href="https://www.business-live.at/service/cookie-liste/510081458" class="footerNavLink d-block" >
                        Cookie-Liste                    </a>
                </li>
                                        
                <li class="footer-item">
                    <a href="https://www.oe24.at/oesterreich/agb/allgemeine-nutzungsbedingungen/800276" class="footerNavLink d-block" >
                    Allgemeine Nutzungsbedingungen                    </a>
                </li>
                                        
                <li class="footer-item">
                    <a href="https://www.politik-live.at/service/impressum-live/507746254" class="footerNavLink d-block" >
                    Impressum                    </a>
                </li>
            
            </ol>
</div>



        </div>
    </div>

        
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

    <script src="/assets/bane/dist_prod/scriptsVendor-09cd061eb9.js" defer data-ot-ignore></script>

    <script src="/assets/bane/dist_prod/scriptsBottom-253589ecb4.js" defer data-ot-ignore></script>

    
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>

<script type="text/javascript">
;!function(){
    tp = window.tp || [];

    const _getAuthInfo = function() {
        return {
            hasSession: tp.pianoId.isUserValid(),
            currentUser: tp.pianoId.getUser(),
            token: tp.pianoId.getToken()
        };
    }

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function() {

        OE24.events.raise('auth.update', _getAuthInfo());
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });

        const _pianoLogout = tp.pianoId.logout;
        tp.pianoId.logout = function(callback) {
            _pianoLogout(function() {
                OE24.events.raise('auth.update', _getAuthInfo());
                tp.api.callApi('/access/list', {}, function (accessInfos)  {
                    OE24.events.raise('access.update', accessInfos.data);
                });

                if (callback) {
                    callback( _getAuthInfo());
                }
            });
        };
    }]);
    tp.push(["addHandler", "loginSuccess", function(loginData) {
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });
        const authInfo = _getAuthInfo();
        authInfo.source = loginData.source;
        OE24.events.raise('auth.update', authInfo);
    }]);

}();
</script><script type="text/javascript" src="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu" class="optanon-category-C0002-C0003" async></script>
<script>
    tp = window["tp"] || [];

    window.PianoESPConfig = {
        id: 388    };

    tp.push(['init', function() {
        tp.enableGACrossDomainLinking();

        OE24.events.raise('pianoComposerLoaded');
    }]);

            tp.push(["setContentSection", "international-live"]);
                tp.push(["setContentCreated", "2022-03-23T18:23:40"]);
                tp.push(["setContentAuthor", "Sellner, Angela"]);
                tp.push(["setContentIsNative", true]);
                tp.push(["setZone", "Web"]);
                tp.push(["setTags", []]);
    
</script>
<script type="text/javascript" class="optanon-category-C0005">
    (function(d, s) {
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        // js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script'));
</script>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 57858;
        _sf_async_config.domain = 'www.business-live.at';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = false;
        _sf_async_config.sections = 'international-live'; 
                                /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        window.addEventListener('tcfConsentLoaded', function() {
          if (OptanonActiveGroups) {
            if (OptanonActiveGroups.indexOf('C0002') > -1) {
              loadChartbeat();
            }
          } else {
            loadChartbeat();
          }
        });

     })();
</script>
<script>
    var imgParams = OE24.util.getImgParamsForOe24Tracking('bane', '200', '514496029', '507084775');
    document.write('<div class="oe24Tracking"><img src="//tracking.live.oe24.at/log.php?' + imgParams + '" alt="" class="trackingImg"\/><\/div>');
</script>

<script type="application/javascript">

(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//widgets.outbrain.com/outbrain.js";
    script.async = true;

    window.addEventListener("load", function(e) {
        if (typeof __tcfapi === 'undefined') {             document.body.appendChild(script); 
        } else {
            if (document.cookie.indexOf('eupubconsent-v') < 0) {
                Optanon.OnConsentChanged(function(e) {
                    document.body.appendChild(script); 
                });
            } else {
                document.body.appendChild(script); 
            }
        }
    });
    
})();

</script>
<script
  class="coral-script"
  src="https://kommentar.politik-live.at/assets/js/count.js"
  defer
></script><script type="application/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (typeof OE24.functionQueue !== 'undefined') {
            OE24.functionQueue.run();
        }
    });
</script>

    


    
</body>

</html>